• slider image 51
  • slider image 52
  • slider image 53
:::

重要 張峯認 - 弱點通告 | 2019-05-22 | 人氣:288
風險等級: 高度威脅 摘  要: Microsoft 發佈安全更新以解決遠端執行程式碼弱點,建議請管理者儘速評估更新,以降低受駭風險!   影響系統: Windows 7 Windows Server 2008 Windows Server 2008 R2 Windows XP Windows Server 2008 R2   解決辦法: 請參考 Microsoft... 觀看完整文章
緊急 張峯認 - 弱點通告 | 2019-05-16 | 人氣:362
風險等級: 高度威脅 摘  要: Microsoft 發佈05月份安全性公告,Microsoft 軟體存在弱點,遠端攻擊者可利用弱點控制受影響的系統。   影響系統: Microsoft Edge and Internet Explorer: Microsoft Edge installed on Windows (all editions) Internet Explorer 9,Internet Explorer 10, and Internet E... 觀看完整文章
重要 張峯認 - 弱點通告 | 2019-05-16 | 人氣:341
風險等級: 高度威脅 摘  要: VMware 發佈了安全更新,以解決 vCenter Server、ESXi、Workstation 和 Fusion 中的弱點,遠端攻擊者可以利用這些弱點來控制受影響主機。 目前已知會受到影響的版本為 Vmware vCenter Server 6.7 (含)之前版本、Vmware ESXi 6.7 (含)之前版本、Vmware Workstation 15.0 (含)之前版本、Vmware Fusion 11.0 (含)之前版本。    影響... 觀看完整文章
重要 張峯認 - 弱點通告 | 2019-05-16 | 人氣:277
風 險等級: 高度威脅   摘   要: Adobe 已發佈安全更新以解決 Adobe 多個產品存在安全性弱點,攻擊者可利用該弱點執行任意程式碼。 目前已知會受到影響的產品如下: Adobe Media Encoder、Adobe Flash Player、Adobe Acrobat 和 Adobe Acrobat Reader   影 響系統: Adobe Media Encoder 13.0.2 版本 (Windows、MacOS) A... 觀看完整文章
重要 張峯認 - 弱點通告 | 2019-05-16 | 人氣:280
風險等級: 高度威脅 摘  要: Samba 產品存在安全性弱點,建議請管理者儘速評估更新,以降低受駭風險!    影響系統: Samba 4.10.2 (含)之前的版本 Samba 4.9.7 (含)之前的版本 Samba 4.8.11 (含)之前的版本   解決辦法: 請參考 Samba 官網下載更新至建議最新版本 Samba Security R... 觀看完整文章
重要 張峯認 - 弱點通告 | 2019-05-15 | 人氣:291
風險等級: 高度威脅 摘  要: Cisco 多個產品存在安全性弱點,惡意攻擊者可藉該弱點來控制受影響的系統。   影響系統: Cisco IOS XE 16.9.1 (含)之前版本 Cisco Secure Boot Hardware Tampering Vulnerability 請參考官網說明   解決辦法: 目前 Cisco 官方尚未有 Cisco IOS XE Software Web... 觀看完整文章
重要 張峯認 - 弱點通告 | 2019-05-11 | 人氣:297
風險等級: 高度威脅 摘  要: Drupal 發佈了一個安全更新來解決 Drupal Core 中的弱點。遠端攻擊者可以利用此弱點來控制受影響的網站。    影響系統: Drupal 8.7 版本 Drupal 8.6 (含)之前的版本 Drupal 7 版本   解決辦法: 請參考 Drupal 官網下載更新至建議最新版本 Drupal 8.7 版... 觀看完整文章
緊急 張峯認 - 弱點通告 | 2019-05-11 | 人氣:318
風險等級: 高度威脅 摘  要: Cisco Elastic Services Controller 的 REST API 中存在安全性弱點,可能允許遠端攻擊者利用此弱點來控制受影響的系統。    影響系統: Cisco Elastic Services Controller 4.1到4.4版本   解決辦法: 請參考 Cisco 官網下載更新至建議最新版本 Cisco ... 觀看完整文章
緊急 張峯認 - 弱點通告 | 2019-05-06 | 人氣:384
風險等級: 高度威脅 摘  要: Cisco Nexus 9000 Series ACI Mode Switch Software 的 SSH key management 存在安全性弱點,可能允許遠端攻擊者利用其中弱點來控制受影響的系統。    影響系統: Cisco NX-OS 14.1(1i)(含)之前版本   解決辦法: 請參考 Cisco 官網下載更新至建議最新版本 ... 觀看完整文章
重要 張峯認 - 弱點通告 | 2019-05-01 | 人氣:371
風險等級: 高度威脅 摘  要: Oracle WebLogic Server 存在反序列化弱點,可能導致遠端執行任意程式碼控制受影響系統,官方已發佈更新。 目前已知會受到影響的版本 Oracle WebLogic Server 10.3.6.0.0 (含)之前版本、12.1.3.0.0 (含)之前版本 。    解決辦法: 請依照 Oracle 官方網站說明進行更新   細節描述:  Oracle WebLog... 觀看完整文章
RSS https://www.pchappy.tw/modules/tadnews/rss.php

:::

PCHappy相關服務

好站推薦

線上用戶

17人線上 (12人在瀏覽本站消息)

會員: 0

訪客: 17

更多…

本站統計資料

版權聲明
Creative Commons License
PageRank:
Check PageRank
資助本站:

本站信息

管理員