• slider image 51
  • slider image 52
  • slider image 53
:::
重要 張峯認 - 弱點通告 | 2019-05-11 | 人氣:792
風險等級: 高度威脅
摘  要:

Drupal 發佈了一個安全更新來解決 Drupal Core 中的弱點。遠端攻擊者可以利用此弱點來控制受影響的網站。 

 
影響系統:
  • Drupal 8.7 版本
  • Drupal 8.6 (含)之前的版本
  • Drupal 7 版本
 
解決辦法:

請參考 Drupal 官網下載更新至建議最新版本

 
細節描述:

Drupal 發佈中度安全更新,該弱點可能導致遠端攻擊者利用此弱點來控制受影響的網站。

此次 Drupal 發佈的安全更新修復了Drupal Core 中包含或需要依賴第三方的協助的項目。

 
參考資訊:

US-CERT (2019/05/09)
Drupal (2019/05/08)
TYPO3 (2019/05/08)

網友個人意見,不代表本站立場,對於發言內容,由發表者自負責任。

:::

PCHappy相關服務

好站推薦

[ more... ]

線上用戶

29人線上 (11人在瀏覽本站消息)

會員: 0

訪客: 29

更多…

本站統計資料

版權聲明
Creative Commons License
PageRank:
Check PageRank
資助本站:

本站信息

管理員