• slider image 51
  • slider image 52
  • slider image 53
:::

緊急 張峯認 - 弱點通告 | 2019-03-14 | 人氣:859
風險等級: 高度威脅 摘  要: Adobe 存在嚴重安全性弱點,遠端攻擊者可以利用這些弱點來控制受影響的系統。 目前已知會受到影響的版本如下: Adobe Photoshop CC 19.1.7(含)之前版本 Adobe Photoshop CC 20.0.2(含)之前版本 Adobe Digital Editions 4.5.10.185749(含)之前版本     解決辦法: 請參考 Adobe 官網下載更新至建議最新版本 ... 觀看完整文章
緊急 張峯認 - 弱點通告 | 2019-03-14 | 人氣:911
風險等級: 高度威脅 摘  要: Microsoft 發佈03月份安全性公告,Microsoft 軟體存在弱點,遠端攻擊者可利用弱點控制受影響的系統。 目前已知多個軟體版本受到影響。    影響系統: Microsoft Edge and Internet Explorer: Microsoft Edge installed on Windows (all editions) Internet Explorer 9,Inter... 觀看完整文章
重要 張峯認 - 事件通告 | 2019-03-12 | 人氣:849
風險等級: 高度威脅 摘  要: 【弱點說明】 該弱點存在於 FileReader 中,它旨在允許 web 應用程式異步讀取儲存在用戶電腦上的文件(或者原始資料緩衝區)內容,受影響的系統包括微軟 Windows、蘋果 macOS 和 Linux 系統。 【影響範圍】  Windows, Apple macOS, Linux 【細節描述】 CVE-2019-5786 是位於 FileReader 中的 UAF 弱點,由 Google's T... 觀看完整文章
重要 張峯認 - 弱點通告 | 2019-03-06 | 人氣:842
風險等級: 高度威脅 摘  要: Adobe ColdFusion 存在安全性弱點,可能允許攻擊者控制受影響的系統。 目前已知會受到影響的產品為Adobe ColdFusion 2018、 2016 和 11。    影響系統: Adobe ColdFusion 2018 Update 2 (含)之前版本 Adobe ColdFusion 2016 Update 9 (含)之前版本 Adobe ColdFusion 11 Upda... 觀看完整文章
重要 張峯認 - 弱點通告 | 2019-03-06 | 人氣:760
風險等級: 高度威脅 摘  要: Cisco 多個產品存在安全性弱點,惡意攻擊者可藉該弱點來控制受影響的系統,官方已發布更新。 目前已知會受到嚴重影響的產品為 Cisco RV110W Wireless-N VPN Firewall、Cisco RV130W Wireless-N Multifunction VPN Router、Cisco RV215W Wireless-N VPN Router、Cisco Webex Meetings Desktop App 33.6.5 (含)之前版本、Cisco Webex Product... 觀看完整文章
緊急 張峯認 - 弱點通告 | 2019-02-28 | 人氣:902
風險等級: 高度威脅 摘  要: 微軟已知在惡意 HTTP/2 要求傳送至執行 Internet Information Services(IIS) 的 Windows Server 時,可能觸發的潛在情況。此情況可能導致在 IIS 刪除惡意連線之前,系統 CPU 使用率短暫飆升至 100%。 目前已知會受到影響的版本如下: Windows 10 Version 1607 for 32-bit Systems 版本 Windows 10 Version 1607 for x64-based Systems 版本 ... 觀看完整文章
重要 張峯認 - 弱點通告 | 2019-02-26 | 人氣:777
風險等級: 高度威脅 摘  要: Drupal 存在嚴重安全性弱點,遠端攻擊者可利用這些弱點來執行任意程式碼並取得Drupal網站的控制權。 目前已知會受到影響的版本如下: Drupal 8.6.x版本 Drupal 8.5.x版本 Drupal 8 (含)之前版本   解決辦法: 請參考 Drupal 官網下載更新至建議最新版本 Drupal 8.6.10版本 Drupal 8.5.11版本 Drupal 8 (含... 觀看完整文章
緊急 張峯認 - 弱點通告 | 2019-02-22 | 人氣:756
風險等級: 高度威脅 摘  要: Cisco Elastic Services Controller 中的弱點可能允許未經過身份驗證的遠端攻擊者以 administrator 管理員身份執行任意程式碼。   影響系統: Cisco Elastic Services Controller 3.0.0 版本   解決辦法: 請參考 Cisco 官網下載更新至建議最新版本 Cisco E... 觀看完整文章
重要 張峯認 - 弱點通告 | 2019-02-15 | 人氣:759
風險等級: 高度威脅 摘  要: Microsoft 發佈02月份安全性公告,Microsoft 軟體存在弱點,遠端攻擊者可利用弱點控制受影響的系統。 目前已知多個軟體版本受到影響。   影響系統: Microsoft Edge and Internet Explorer: Microsoft Edge installed on Windows (all editions) Internet Explorer 9,Internet Ex... 觀看完整文章
重要 張峯認 - 弱點通告 | 2019-02-15 | 人氣:793
風險等級: 高度威脅 摘  要: Adobe 已發布安全更新以解決 Adobe 多個產品存在安全性弱點,攻擊者可能利用這些弱點來控制受影響的系統。 目前已知會受到影響的產品為Adobe Flash Player、 Acrobat、Reader、ColdFusion 和 Creative Cloud Desktop。    影響系統: Adobe Flash Player Desktop Runtime 32.0.0.114 (含)之前的版本(Wind... 觀看完整文章
RSS https://www.pchappy.tw/modules/tadnews/rss.php

:::

PCHappy相關服務

好站推薦

[ more... ]

線上用戶

2人線上 (2人在瀏覽本站消息)

會員: 0

訪客: 2

更多…

本站統計資料

版權聲明
Creative Commons License
PageRank:
Check PageRank
資助本站:

本站信息

管理員