• slider image 51
  • slider image 52
  • slider image 53
:::

重要 張峯認 - 弱點通告 | 2018-09-27 | 人氣:1042
風險等級: 高度威脅 摘  要: Cisco Webex Network Recording Player (網路錄製播放器)存在多個弱點,可能允許未經身份驗證的遠端攻擊者在系統上執行任意程式碼。   影響系統: Cisco Webex Meetings Suite (WBS32) - WBS32.15.10 之前的版本 Cisco Webex Meetings Suite (WBS33) - WBS33.3 之前的版本 Cisco Webex Meet... 觀看完整文章
緊急 張峯認 - 弱點通告 | 2018-09-13 | 人氣:987
風險等級: 高度威脅 摘  要: Microsoft 發佈09月份安全性公告,Microsoft 軟體存在弱點,遠端攻擊者可利用弱點控制受影響的系統。 目前已知多個軟體版本受到影響。   影響系統: Microsoft Edge and Internet Explorer: Microsoft Edge installed on Windows (all editions) Internet Explorer 9,Internet Ex... 觀看完整文章
緊急 張峯認 - 弱點通告 | 2018-09-13 | 人氣:1064
風險等級: 高度威脅 摘  要: Adobe 已發布安全更新以解決 Adobe Flash Player 和 ColdFusion 中的弱點問題,攻擊者可以利用其中一些弱點來控制受影響的系統。 目前已知會受到嚴重影響的產品如下: Adobe Flash Player 30.0.0.154 (含)之前的版本 ColdFusion 2018 7月12日發布版本(2018.0.0.310739) ColdFusion 2016 版本6 (含)之前的版本 ColdFusion 11 版本14 (含)之前的版... 觀看完整文章
緊急 張峯認 - 弱點通告 | 2018-09-08 | 人氣:1079
風險等級: 高度威脅 摘  要: Cisco 多個產品存在多個安全性弱點,可能使遠端攻擊者利用該弱點取得受影響系統之控制權,官方已發布更新。 目前已知會受到嚴重影響的產品為 Cisco RV110W Wireless-N VPN Firewall、Cisco RV130W Wireless-N Multifunction VPN Router、Cisco RV215W Wireless-N VPN Router、Cisco Umbrella API,Cisco SocialMiner、Cisco Prime Service Cat... 觀看完整文章
緊急 張峯認 - 弱點通告 | 2018-08-31 | 人氣:1083
風險等級: 高度威脅 摘  要: Cisco Data Center Network Manager 存在安全性弱點,可能使遠端攻擊者利用該弱點連結到目標系統上查看任何敏感資訊,官方已發布更新。 目前已知會受到影響的版本為 Cisco Data Center Network Manager 11.0(1) 之前版本。    影響系統: Cisco Data Center Network Manager 11.0(1) 之前版本 ... 觀看完整文章
緊急 張峯認 - 弱點通告 | 2018-08-30 | 人氣:957
風險等級: 高度威脅 摘  要: 若執行特定配置的 Struts 伺服器造訪惡意網頁時,就可能觸發弱點,導致遠端程式攻擊。   影響系統: Apache Struts 2.3 至 Struts 2.3.34 版本 Apache Struts 2.5 至 Struts 2.5.16 版本 終止支援的舊版本   解決辦法: 請參考 Apache Software Foundatio... 觀看完整文章
重要 張峯認 - 弱點通告 | 2018-08-16 | 人氣:1003
風險等級: 高度威脅 摘  要: Microsoft 發佈08月份安全性公告,Microsoft 軟體存在弱點,遠端攻擊者可利用弱點控制受影響的系統。 目前已知多個軟體版本受到影響。   影響系統: Microsoft Edge and Internet Explorer: Microsoft Edge installed on Windows (all editions) Internet Explorer 9,Internet E... 觀看完整文章
重要 張峯認 - 弱點通告 | 2018-08-12 | 人氣:941
風險等級: 高度威脅 摘  要: VMware 發布了一個 Horizon 的弱點安全更新。遠端攻擊者可以利用越界讀取弱點竊取伺服器中的機敏資料。 目前已知會受到影響的版本為 Horizon 7 7.x.x 版本、Horizon 6 6.x.x 版本、Horizon Client for Windows 4.x.x (含)之前版本。    影響系統: VMware Horizon 7 7.x.x 版本 VMware Horizon 6 6.... 觀看完整文章
重要 張峯認 - 弱點通告 | 2018-08-09 | 人氣:1057
風險等級: 高度威脅 摘  要: Drupal 發布了一個針對 Drupal 8.x 中的弱點的安全更新。遠端攻擊者可以利用此弱點來控制受影響的系統。 目前已知會受到影響的版本為 8.5.6 之前的8.x 版本。   影響系統: Drupal 8.5.6 以前之 8.x 版本   解決辦法: 請參考 Drupal 官網下載更新至 Drupal 8.5.6 版本 Dr... 觀看完整文章
重要 張峯認 - 弱點通告 | 2018-08-02 | 人氣:1157
風險等級: 高度威脅 摘  要: Cisco Prime Collaboration Provisioning 存在安全性弱點,可能使遠端攻擊者利用該弱點造成阻斷服務,官方已發布更新。 目前已知會受到影響的版本為 Cisco Prime Collaboration Provisioning 12.2 (含)之前版本。   影響系統: Cisco Prime Collaboration Provisioning 12.2 (含)之前版本 ... 觀看完整文章
RSS https://www.pchappy.tw/modules/tadnews/rss.php

:::

PCHappy相關服務

好站推薦

[ more... ]

線上用戶

6人線上 (4人在瀏覽本站消息)

會員: 0

訪客: 6

更多…

本站統計資料

版權聲明
Creative Commons License
PageRank:
Check PageRank
資助本站:

本站信息

管理員