• slider image 51
  • slider image 52
  • slider image 53
:::
重要 張峯認 - 弱點通告 | 2019-05-16 | 人氣:1201
風 險等級: 高度威脅  
摘   要:

Adobe 已發佈安全更新以解決 Adobe 多個產品存在安全性弱點,攻擊者可利用該弱點執行任意程式碼。

目前已知會受到影響的產品如下:
Adobe Media Encoder、Adobe Flash Player、Adobe Acrobat 和 Adobe Acrobat Reader
 

影 響系統:
  • Adobe Media Encoder 13.0.2 版本 (Windows、MacOS)
  • Adobe Flash Player Desktop Runtime 32.0.0.171 (含)之前版本
  • Adobe Flash Player for Google Chrome 32.0.0.171 (含)之前版本
  • Adobe Flash Player for Microsoft Edge and Internet Explorer 11 32.0.0.171 (含)之前版本
  • Acrobat DC 2019.010.20100 (含)之前版本(Windows、MacOS)
  • Acrobat Reader DC 2019.010.20099 (含)之前版本(Windows、MacO)
  • Acrobat 2017 2017.011.30140 (含)之前版本(Windows、MacOS)
  • Acrobat Reader 2017 2017.011.30138 (含)之前版本(Windows、MacOS)
  • Acrobat DC 2015.006.30495 (含)之前版本(Windows、MacOS)
  • Acrobat Reader DC 2015.006.30493 (含)之前版本(Windows、MacOS)
解 決辦法: 請參考 Adobe 官網下載更新至建議最新版本
細 節描述:

Adobe 存在嚴重安全性弱點,已發佈安全性更新。

攻擊者可利用該弱點執行任意程式碼。

參 考資訊:

US-CERT (2019/05/14)
Adobe Media Encoder(2019/05/14)
Adobe Flash Player(2019/05/14)
Adobe Acrobat and Reader(2019/05/14)

網友個人意見,不代表本站立場,對於發言內容,由發表者自負責任。

:::

PCHappy相關服務

好站推薦

[ more... ]

線上用戶

11人線上 (6人在瀏覽本站消息)

會員: 0

訪客: 11

更多…

本站統計資料

版權聲明
Creative Commons License
PageRank:
Check PageRank
資助本站:

本站信息

管理員