• slider image 51
  • slider image 52
  • slider image 53
:::
重要 張峯認 - 弱點通告 | 2019-05-16 | 人氣:958
風險等級: 高度威脅
摘  要:

VMware 發佈了安全更新,以解決 vCenter Server、ESXi、Workstation 和 Fusion 中的弱點,遠端攻擊者可以利用這些弱點來控制受影響主機。

目前已知會受到影響的版本為 Vmware vCenter Server 6.7 (含)之前版本、Vmware ESXi 6.7 (含)之前版本、Vmware Workstation 15.0 (含)之前版本、Vmware Fusion 11.0 (含)之前版本。 

 
影響系統:
  • Vmware vCenter Server 6.7 (含)之前版本
  • Vmware ESXi 6.7 (含)之前版本
  • Vmware Workstation 15.0 (含)之前版本
  • Vmware Fusion 11.0 (含)之前版本
 
解決辦法:

請參考 VMware 官網更新至建議最新版本

 
細節描述:

VMware 發佈了安全更新,以解決 vCenter Server、ESXi、Workstation 和 Fusion 中的弱點,遠端攻擊者可以利用這些弱點來控制受影響主機。

 
參考資訊:

US-CERT (2019/05/14)
VMware(VMSA-2019-0007) (2019/05/14)
VMware(VMSA-2019-0008) (2019/05/14)

網友個人意見,不代表本站立場,對於發言內容,由發表者自負責任。

:::

PCHappy相關服務

好站推薦

[ more... ]

線上用戶

10人線上 (3人在瀏覽本站消息)

會員: 0

訪客: 10

更多…

本站統計資料

版權聲明
Creative Commons License
PageRank:
Check PageRank
資助本站:

本站信息

管理員