• slider image 51
  • slider image 52
  • slider image 53
:::
緊急 張峯認 - 弱點通告 | 2019-04-17 | 人氣:797
風險等級: 高度威脅
摘  要:

VMware 發佈了安全更新,以解決 ESXi、Workstation 和 Fusion 中的弱點,遠端攻擊者可以利用這些弱點來獲取機敏資訊。

目前已知會受到影響的版本為 Vmware ESXi 6.5、6.7 版本、Vmware Workstation 14.x、15.x 版本、Vmware Fusion 10.x、11.x 版本。

 
影響系統:
  • Vmware ESXi 6.5、6.7 版本
  • Vmware Workstation 14.x、15.x 版本
  • Vmware Fusion 10.x、11.x 版本
 
解決辦法:

請參考 VMware 官網

 
細節描述:

VMware 發佈了安全更新,以解決 ESXi、Workstation 和 Fusion 中的弱點,遠端攻擊者可以利用這些弱點來獲取機敏資訊。

 
參考資訊:

US-CERT(2019/04/12)
VMware(2019/04/11)

網友個人意見,不代表本站立場,對於發言內容,由發表者自負責任。

:::

PCHappy相關服務

好站推薦

[ more... ]

線上用戶

8人線上 (5人在瀏覽本站消息)

會員: 0

訪客: 8

更多…

本站統計資料

版權聲明
Creative Commons License
PageRank:
Check PageRank
資助本站:

本站信息

管理員