• slider image 51
  • slider image 52
  • slider image 53
:::
重要 張峯認 - 弱點通告 | 2018-11-20 | 點閱數: 1719
風險等級: 高度威脅
摘  要:

VMware 發布了安全更新,以解決 ESXi、Workstation 和 Fusion 中的弱點,遠端攻擊者可以利用這些弱點來控制受影響的系統。

目前已知會受到影響的版本為 Vmware ESXi (6.7、6.5、6.0) 版本、Vmware Workstation 所有版本、Vmware Fusion 所有版本。 

 
影響系統:
  • Vmware ESXi (6.7、6.5、6.0) 版本
  • Vmware Workstation 所有版本
  • Vmware Fusion 所有版本
 
解決辦法:

請參考 VMware 官網下載更新檔

 
細節描述:

VMware 發布了安全更新,以解決 ESXi、Workstation 和 Fusion 中的弱點,遠端攻擊者可以利用這些弱點來控制受影響的系統。

 
參考資訊:

US-CERT(2018/11/09)
VMware(2018/11/09)

網友個人意見,不代表本站立場,對於發言內容,由發表者自負責任。

:::

PCHappy相關服務

好站推薦

[ more... ]

線上用戶

15人線上 (7人在瀏覽本站消息)

會員: 0

訪客: 15

更多…

本站統計資料

版權聲明
Creative Commons License
PageRank:
Check PageRank
資助本站:

本站信息

管理員