• slider image 51
  • slider image 52
  • slider image 53
:::
緊急 張峯認 - 弱點通告 | 2018-06-07 | 點閱數: 1196
風險等級: 高度威脅 摘  要: Cisco 多個產品存在多個安全性弱點,可能使遠端攻擊者利用該弱點規避身分驗證、造成阻斷服務、執行任意代碼,官方已發布更新。 目前已知會受到影響的產品為 Cisco Prime Collaboration Provisioning (PCP)、Cisco IOS XE Software、Cisco AsyncOS WSA Software、Cisco Network Services Orchestrator、Cisco IP Phone 6800, 7800, and 8800 Series P... 觀看完整文章
重要 張峯認 - 弱點通告 | 2018-05-26 | 點閱數: 1314
風險等級: 高度威脅 摘  要: DrayTek 存在零時差弱點,可能使攻擊者竄改 DNS 位址及 DHCP 設定。 目前已知會受到影響產品為 Vigor2120 3.8.8.2 版本、Vigor2133 3.8.8.2 版本、Vigor2760D 3.8.8.2 版本、Vigor2762 3.8.8.2 版本、Vigor2832 3.8.8.2 版本、Vigor2860 3.8.8 版本、Vigor2862 3.8.8.2 版本、Vigor2862B 3.8.8.2 版本、Vigor2912 3.8.8.2 版本、Vigor29... 觀看完整文章
重要 張峯認 - 弱點通告 | 2018-05-19 | 點閱數: 1299
風險等級: 高度威脅   摘  要: VMware 已發布安全更新以解決 VeloCloud 在 NSX SD-WAN Edge 中的弱點,遠端攻擊者可以利用此弱點來控制受影響的系統。 目前已知會受到影響的為 3.x、2.x 版本。 影響系統: SD-WAN Edge 2.x 和 3.x 版本 (Linux) 解決辦法: 參考官網受影響版本解決方法 受影響版本解決方法 ... 觀看完整文章
重要 張峯認 - 弱點通告 | 2018-05-19 | 點閱數: 1311
風險等級: 高度威脅 摘  要: Cisco 多個產品存在多個安全性弱點,可能使遠端攻擊者利用該弱點造成阻斷服務、執行任意代碼,官方已發布更新。 目前已知會受到影響的產品為 Cisco DNA Center Software、Cisco Enterprise NFV Infrastructure Software (NFVIS)、Cisco Meeting Server Software、Cisco ISE、Cisco ISE Express、Cisco ISE Virtual Appliance、IoT-FND。 ... 觀看完整文章
重要 張峯認 - 弱點通告 | 2018-05-19 | 點閱數: 967
風險等級: 高度威脅 摘  要: Pivotal 發布安全更新,以解決 Spring Framework 等多個產品安全性弱點,遠端攻擊者可能利用此弱點執行任意程式碼。 目前已知會受到影響的產品為 Spring Framework、Spring Security、Spring Security OAuth。   影響系統: Spring Framework 5.0.6 (含)之前版本  Spring Security... 觀看完整文章

:::

PCHappy相關服務

好站推薦

[ more... ]

線上用戶

6人線上 (1人在瀏覽本站消息)

會員: 0

訪客: 6

更多…

本站統計資料

版權聲明
Creative Commons License
PageRank:
Check PageRank
資助本站:

本站信息

管理員