• slider image 51
  • slider image 52
  • slider image 53
:::
重要 張峯認 - 弱點通告 | 2019-04-12 | 人氣:944
風險等級: 高度威脅
摘  要:

Adobe 已發布安全更新以解決 Adobe 多個產品存在安全性弱點,攻擊者可能利用這些弱點來控制受影響的系統。

目前已知會受到影響的產品如下:
Adobe Bridge CC、 Experience Manager Forms、InDesign、Adobe XD、Dreamweaver、Shockwave Player 和 Flash Player

 
解決辦法: 請參考 Adobe 官網下載更新至建議最新版本  
細節描述:

Adobe 存在嚴重安全性弱點,已發佈安全性更新。

遠端攻擊者可以利用其中一些弱點來控制受影響的系統。

 
參考資訊:

Adobe Bridge CC(2019/04/09)
Adobe Experience Manager Forms(2019/04/09)
Adobe InDesign(2019/04/09)
Adobe XD(2019/04/09)
Adobe Dreamweaver(2019/04/09)
Adobe Shockwave Player(2019/04/09)
Adobe Flash Player(2019/04/09)
Us-cert(2019/04/09)

網友個人意見,不代表本站立場,對於發言內容,由發表者自負責任。

:::

PCHappy相關服務

好站推薦

[ more... ]

線上用戶

8人線上 (3人在瀏覽本站消息)

會員: 0

訪客: 8

更多…

本站統計資料

版權聲明
Creative Commons License
PageRank:
Check PageRank
資助本站:

本站信息

管理員