• slider image 51
  • slider image 52
  • slider image 53
:::
重要 張峯認 - 弱點通告 | 2019-01-25 | 點閱數: 1041
風險等級: 高度威脅
摘  要:

Adobe 近日發佈更新以解決 Adobe Experience Manager 安全性弱點,遠端攻擊者可能利用該弱點來取得機敏資訊。

目前已知會受到影響的產品為 Adobe Experience Manager。 

 
影響系統:
  • Adobe Experience Manager 6.4 (含)之前版本
 
解決辦法: 請參考 Adobe 官網下載更新至建議最新版本  
細節描述:

Adobe 已發布適用於 Adobe Experience Manager 安全更新。 這些更新解決了 Adobe Experience Manager 中的一個重要弱點。 遠端攻擊者可能利用該弱點導致機敏資訊洩露。

 
參考資訊:

Us-cert (2019/01/22)
Adobe (2019/01/22)
Adobe (2019/01/22)

網友個人意見,不代表本站立場,對於發言內容,由發表者自負責任。

:::

PCHappy相關服務

好站推薦

[ more... ]

線上用戶

5人線上 (3人在瀏覽本站消息)

會員: 0

訪客: 5

更多…

本站統計資料

版權聲明
Creative Commons License
PageRank:
Check PageRank
資助本站:

本站信息

管理員